<?xml version="1.0" encoding="UTF-8"?><!DOCTYPE html>
<html lang="en" dir="ltr" version="HTML+RDFa+MathML 1.1"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:mml="http://www.w3.org/1998/Math/MathML">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//d1bxh8uas1mnw7.cloudfront.net" />
<link rel="shortcut icon" href="http://aim.bmj.com/sites/default/themes/bmjj/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="initial-scale=1, maximum-scale=1, width=device-width, user-scalable=yes, shrink-to-fit=no" />
<meta name="citation_funding_source" content="citation_funder=the 12th National Five Year Plan, China;" />
<meta name="citation_funding_source" content="citation_funder=the Key Project of the 13th National Five Year Plan, China;" />
<meta name="citation_funding_source" content="citation_funder=Second Military Medical University Youth Fund;" />
<meta name="citation_funding_source" content="citation_funder=Military Youth Fund;" />
<meta name="type" content="article" />
<meta name="category" content="research-article" />
<meta name="HW.identifier" content="/acupmed/early/2018/02/26/acupmed-2016-011202.atom" />
<meta name="HW.pisa" content="acupmed;acupmed-2016-011202v2" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Language" content="en" />
<meta name="DC.Title" content="Acupuncture relieves motion sickness via the IRβ-ERK1/2-dependent insulin receptor signalling pathway" />
<meta name="DC.Identifier" content="10.1136/acupmed-2016-011202" />
<meta name="DC.Date" content="2018-02-26" />
<meta name="DC.Publisher" content="British Medical Acupuncture Society" />
<meta name="DC.Rights" content="© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2018. All rights reserved. No commercial use is permitted unless otherwise expressly granted." />
<meta name="DC.AccessRights" content="restricted" />
<meta name="DC.Description" content="Objective Acupuncture has been widely used for the treatment of motion sickness (MS), but the underlying mechanisms are unclear. The aim of this research was to study the mechanism of acupuncture in the treatment of MS.

Methods To observe the effects of acupuncture in the treatment of MS, 80 rats were randomised into five groups that were subjected to acceleration and either remained untreated (CTRL), or received restraint (REST), scopolamine (SCOP) or acupuncture at SP4 (sham) or PC6+ST36 (verum) acupuncture points. To study the mechanism underlying the effects of acupuncture in the treatment of MS, 48 rats were randomised into three groups: acupuncture+extracellular regulated protein kinases (ERK) 1/2 inhibitor (ERKinh), acupuncture+insulin receptor (IR) antagonist (IRant), and acupuncture+vehicle (VEH). After acceleration, the MS index (MSI) and spontaneous activity (SA) of the rats were recorded. Serum stress hormones, Fos-positive cells, c-fos mRNA in the vestibular nucleus, and IRβ-, p-IRβ-, ERK1/2- and p-ERK1/2-positive cells in the dorsal motor nucleus of the vagus nerve (DMV) were detected.

Results After acceleration, MS symptoms in the PC6+ST36 and SCOP groups were reduced compared with the CTRL, REST, and SP4 groups. The number of p-IRβ- and p-ERK1/2-positive cells and insulin levels were higher in the PC6+ST36 group than in the CTRL, REST, and SP4 groups. After ERK1/2 inhibitor and IR antagonist treatment, MS symptoms in the VEH group were lower than in the ERKinh and IRant groups.

Conclusions Our study demonstrates that acupuncture significantly alleviates MS through the IRβ-ERK1/2-dependent insulin receptor signalling pathway in the DMV" />
<meta name="DC.Contributor" content="Dawei Tian" />
<meta name="DC.Contributor" content="Fengfeng Mo" />
<meta name="DC.Contributor" content="Xingjian Cai" />
<meta name="DC.Contributor" content="Zhiyuan Miao" />
<meta name="DC.Contributor" content="Feng Xiao" />
<meta name="DC.Contributor" content="Yifang Chang" />
<meta name="DC.Contributor" content="Lusha Wu" />
<meta name="DC.Contributor" content="Yuxiao Tang" />
<meta name="DC.Contributor" content="Xin Wang" />
<meta name="DC.Contributor" content="Chen Ye" />
<meta name="DC.Contributor" content="Xiaolu Qian" />
<meta name="DC.Contributor" content="Wei Gu" />
<meta name="DC.Contributor" content="Min Li" />
<meta name="og:title" property="og:title" content="Acupuncture relieves motion sickness via the IRβ-ERK1/2-dependent insulin receptor signalling pathway" />
<meta name="og:url" property="og:url" content="http://aim.bmj.com/content/early/2018/02/26/acupmed-2016-011202" />
<meta name="og:site_name" property="og:site_name" content="Acupuncture in Medicine" />
<meta name="og:image" property="og:image" content="" />
<meta name="og:description" property="og:description" content="Objective Acupuncture has been widely used for the treatment of motion sickness (MS), but the underlying mechanisms are unclear. The aim of this research was to study the mechanism of acupuncture in the treatment of MS.

Methods To observe the effects of acupuncture in the treatment of MS, 80 rats were randomised into five groups that were subjected to acceleration and either remained untreated (CTRL), or received restraint (REST), scopolamine (SCOP) or acupuncture at SP4 (sham) or PC6+ST36 (verum) acupuncture points. To study the mechanism underlying the effects of acupuncture in the treatment of MS, 48 rats were randomised into three groups: acupuncture+extracellular regulated protein kinases (ERK) 1/2 inhibitor (ERKinh), acupuncture+insulin receptor (IR) antagonist (IRant), and acupuncture+vehicle (VEH). After acceleration, the MS index (MSI) and spontaneous activity (SA) of the rats were recorded. Serum stress hormones, Fos-positive cells, c-fos mRNA in the vestibular nucleus, and IRβ-, p-IRβ-, ERK1/2- and p-ERK1/2-positive cells in the dorsal motor nucleus of the vagus nerve (DMV) were detected.

Results After acceleration, MS symptoms in the PC6+ST36 and SCOP groups were reduced compared with the CTRL, REST, and SP4 groups. The number of p-IRβ- and p-ERK1/2-positive cells and insulin levels were higher in the PC6+ST36 group than in the CTRL, REST, and SP4 groups. After ERK1/2 inhibitor and IR antagonist treatment, MS symptoms in the VEH group were lower than in the ERKinh and IRant groups.

Conclusions Our study demonstrates that acupuncture significantly alleviates MS through the IRβ-ERK1/2-dependent insulin receptor signalling pathway in the DMV" />
<meta name="og:type" property="og:type" content="article" />
<meta name="article:published_time" content="2018-02-26" />
<meta name="article:section" content="Original paper" />
<meta name="citation_title" content="Acupuncture relieves motion sickness via the IRβ-ERK1/2-dependent insulin receptor signalling pathway" />
<meta name="citation_abstract" lang="en" content="&lt;h3&gt;Objective&lt;/h3&gt;
&lt;p&gt;Acupuncture has been widely used for the treatment of motion sickness (MS), but the underlying mechanisms are unclear. The aim of this research was to study the mechanism of acupuncture in the treatment of MS.&lt;/p&gt;&lt;h3&gt;Methods&lt;/h3&gt;
&lt;p&gt;To observe the effects of acupuncture in the treatment of MS, 80 rats were randomised into five groups that were subjected to acceleration and either remained untreated (CTRL), or received restraint (REST), scopolamine (SCOP) or acupuncture at SP4 (sham) or PC6+ST36 (verum) acupuncture points. To study the mechanism underlying the effects of acupuncture in the treatment of MS, 48 rats were randomised into three groups: acupuncture+extracellular regulated protein kinases (ERK) 1/2 inhibitor (ERKinh), acupuncture+insulin receptor (IR) antagonist (IRant), and acupuncture+vehicle (VEH). After acceleration, the MS index (MSI) and spontaneous activity (SA) of the rats were recorded. Serum stress hormones, Fos-positive cells, c-fos mRNA in the vestibular nucleus, and IRβ-, p-IRβ-, ERK1/2- and p-ERK1/2-positive cells in the dorsal motor nucleus of the vagus nerve (DMV) were detected.&lt;/p&gt;&lt;h3&gt;Results&lt;/h3&gt;
&lt;p&gt;After acceleration, MS symptoms in the PC6+ST36 and SCOP groups were reduced compared with the CTRL, REST, and SP4 groups. The number of p-IRβ- and p-ERK1/2-positive cells and insulin levels were higher in the PC6+ST36 group than in the CTRL, REST, and SP4 groups. After ERK1/2 inhibitor and IR antagonist treatment, MS symptoms in the VEH group were lower than in the ERKinh and IRant groups.&lt;/p&gt;&lt;h3&gt;Conclusions&lt;/h3&gt;
&lt;p&gt;Our study demonstrates that acupuncture significantly alleviates MS through the IRβ-ERK1/2-dependent insulin receptor signalling pathway in the DMV&lt;/p&gt;" />
<meta name="citation_journal_title" content="Acupuncture in Medicine" />
<meta name="citation_publisher" content="British Medical Acupuncture Society" />
<meta name="citation_publication_date" content="2018/02/26" />
<meta name="citation_mjid" content="acupmed;acupmed-2016-011202v2" />
<meta name="citation_id" content="acupmed-2016-011202v2" />
<meta name="citation_public_url" content="http://aim.bmj.com/content/early/2018/02/26/acupmed-2016-011202" />
<meta name="citation_abstract_html_url" content="http://aim.bmj.com/content/early/2018/02/26/acupmed-2016-011202.abstract" />
<meta name="citation_full_html_url" content="http://aim.bmj.com/content/early/2018/02/26/acupmed-2016-011202.full" />
<meta name="citation_pdf_url" content="http://aim.bmj.com/content/early/2018/02/26/acupmed-2016-011202.full.pdf" />
<meta name="citation_issn" content="0964-5284" />
<meta name="citation_issn" content="1759-9873" />
<meta name="citation_doi" content="10.1136/acupmed-2016-011202" />
<meta name="citation_pmid" content="29436382" />
<meta name="citation_article_type" content="Research Article" />
<meta name="citation_section" content="Original paper" />
<meta name="citation_firstpage" content="acupmed-2016-011202" />
<meta name="citation_author" content="Dawei Tian" />
<meta name="citation_author_institution" content="Department of Aerospace Medicine Aerospace Biodynamics" />
<meta name="citation_author_institution" content="Fourth Military Medical University" />
<meta name="citation_author" content="Fengfeng Mo" />
<meta name="citation_author_institution" content="Department of Ship Hygiene, Faculty of Navy Medicine" />
<meta name="citation_author_institution" content="Second Military Medical University" />
<meta name="citation_author" content="Xingjian Cai" />
<meta name="citation_author_institution" content="Department of Ship Hygiene, Faculty of Navy Medicine" />
<meta name="citation_author_institution" content="Second Military Medical University" />
<meta name="citation_author" content="Zhiyuan Miao" />
<meta name="citation_author_institution" content="Faculty of Traditional Chinese Medicine" />
<meta name="citation_author_institution" content="Second Military Medical University" />
<meta name="citation_author" content="Feng Xiao" />
<meta name="citation_author_institution" content="Department of Ship Hygiene, Faculty of Navy Medicine" />
<meta name="citation_author_institution" content="Second Military Medical University" />
<meta name="citation_author" content="Yifang Chang" />
<meta name="citation_author_institution" content="Department of Urology" />
<meta name="citation_author_institution" content="Changhai Hospital" />
<meta name="citation_author" content="Lusha Wu" />
<meta name="citation_author_institution" content="Department of Ship Hygiene, Faculty of Navy Medicine" />
<meta name="citation_author_institution" content="Second Military Medical University" />
<meta name="citation_author" content="Yuxiao Tang" />
<meta name="citation_author_institution" content="Department of Ship Hygiene, Faculty of Navy Medicine" />
<meta name="citation_author_institution" content="Second Military Medical University" />
<meta name="citation_author" content="Xin Wang" />
<meta name="citation_author_institution" content="Department of Ship Hygiene, Faculty of Navy Medicine" />
<meta name="citation_author_institution" content="Second Military Medical University" />
<meta name="citation_author" content="Chen Ye" />
<meta name="citation_author_institution" content="Shanghai University of Traditional Chinese Medicine" />
<meta name="citation_author" content="Xiaolu Qian" />
<meta name="citation_author_institution" content="Faculty of Traditional Chinese Medicine" />
<meta name="citation_author_institution" content="Second Military Medical University" />
<meta name="citation_author" content="Wei Gu" />
<meta name="citation_author_institution" content="Faculty of Traditional Chinese Medicine" />
<meta name="citation_author_institution" content="Second Military Medical University" />
<meta name="citation_author" content="Min Li" />
<meta name="citation_author_institution" content="Department of Ship Hygiene, Faculty of Navy Medicine" />
<meta name="citation_author_institution" content="Second Military Medical University" />
<meta name="citation_reference" content="citation_journal_title=The Physiologist;citation_journal_abbrev=Physiologist;citation_author=ES. Berezhnov;citation_author=OA. Vorobjev;citation_author=EV. Lapaev;citation_title=Psychophysiological aspects of increasing resistance to space motion sickness.;citation_pages=S13-S15;citation_volume=36;citation_year=1993;citation_issue=1 Suppl;citation_pmid=11538510" />
<meta name="citation_reference" content="citation_journal_title=Acta pharmacologica Sinica;citation_journal_abbrev=Acta Pharmacol Sin;citation_author=YK. Gupta;citation_author=G. Chaudhary;citation_title=Effect of antiemetic drugs on decrease in gastric emptying in experimental model of motion sickness in rats.;citation_pages=296-300;citation_volume=24;citation_year=2003;citation_issue=4;citation_pmid=12676066" />
<meta name="citation_reference" content="citation_journal_title=Curr Opin Neurol;citation_author=JF. Golding;citation_author=MA. Gresty;citation_title=Pathophysiology and treatment of motion sickness;citation_pages=83-8;citation_volume=28;citation_year=2015;citation_pmid=25502048" />
<meta name="citation_reference" content="citation_journal_title=J Neurol Neurosurg Psychiatry;citation_author=L. Murdin;citation_author=F. Chamberlain;citation_author=S. Cheema;citation_title=Motion sickness in migraine and vestibular disorders;citation_volume=86;citation_year=2015;citation_pmid=25118205;citation_doi=10.1136/jnnp-2014-308331" />
<meta name="citation_reference" content="citation_journal_title=PLoS One;citation_title=Identification of neural networks that contribute to motion sickness through principal components analysis of fos labeling induced by galvanic vestibular stimulation;citation_volume=9;citation_year=2014" />
<meta name="citation_reference" content="citation_journal_title=Exp Brain Res;citation_author=F. Koslucher;citation_author=E. Haaland;citation_author=TA. Stoffregen;citation_title=Sex differences in visual performance and postural sway precede sex differences in visually induced motion sickness;citation_pages=313-22;citation_volume=234;citation_year=2016" />
<meta name="citation_reference" content="citation_journal_title=Zhongguo Zhen Jiu;citation_author=C. Wang;citation_author=M. Liu;citation_author=J. Yan;citation_title=[Clinical observation of acupuncture-moxibustion for functional dyspepsia with emotional disorder];citation_pages=876-80;citation_volume=35;citation_year=2015" />
<meta name="citation_reference" content="citation_journal_title=Complement Ther Med;citation_author=WT. Hsiung;citation_author=YC. Chang;citation_author=ML. Yeh;citation_title=Acupressure improves the postoperative comfort of gastric cancer patients: a randomised controlled trial;citation_pages=339-46;citation_volume=23;citation_year=2015" />
<meta name="citation_reference" content="citation_journal_title=Front Med;citation_author=N. Stoicea;citation_author=TJ. Gan;citation_author=N. Joseph;citation_title=Alternative therapies for the prevention of postoperative nausea and vomiting;citation_pages=87;citation_volume=2;citation_year=2015" />
<meta name="citation_reference" content="citation_journal_title=Holist Nurs Pract;citation_author=G. Ertas;citation_author=E. Bengi Sener;citation_author=C. Kaya;citation_title=Effects of P6 acustimulation with the relief band on postoperative nausea and vomiting in patients undergoing gynecological laparoscopy;citation_pages=6-12;citation_volume=29;citation_year=2015" />
<meta name="citation_reference" content="citation_journal_title=PLoS One;citation_title=Motion sickness, stress and the endocannabinoid system;citation_volume=5;citation_year=2010" />
<meta name="citation_reference" content="citation_journal_title=Autonomic neuroscience :  basic &amp; clinical;citation_journal_abbrev=Auton Neurosci;citation_author=KN. Browning;citation_author=RA. Travagli;citation_title=Plasticity of vagal brainstem circuits in the control of gastrointestinal function.;citation_pages=6-13;citation_volume=161;citation_year=2011;citation_issue=1-2;citation_pmid=21147043;citation_doi=10.1016/j.autneu.2010.11.001" />
<meta name="citation_reference" content="citation_journal_title=Experimental brain research.  Experimentelle Hirnforschung.  ExpÃ©rimentation cÃ©rÃ©brale;citation_journal_abbrev=Exp Brain Res;citation_author=CD. Balaban;citation_title=Vestibular nucleus projections to the parabrachial nucleus in rabbits: implications for vestibular influences on the autonomic nervous system.;citation_pages=367-381;citation_volume=108;citation_year=1996;citation_issue=3;citation_pmid=8801117" />
<meta name="citation_reference" content="citation_journal_title=PLoS One;citation_title=The brain response to peripheral insulin declines with age: a contribution of the blood-brain barrier?;citation_volume=10;citation_year=2015" />
<meta name="citation_reference" content="citation_journal_title=Brain research;citation_journal_abbrev=Brain Res;citation_author=AW. Pardini;citation_author=HT. Nguyen;citation_author=DP. Figlewicz;citation_title=Distribution of insulin receptor substrate-2 in brain areas involved in energy homeostasis.;citation_pages=169-178;citation_volume=1112;citation_year=2006;citation_issue=1;citation_pmid=16925984;citation_doi=10.1016/j.brainres.2006.06.109" />
<meta name="citation_reference" content="citation_journal_abbrev=Cell Metab;citation_author=BM. Filippi;citation_author=CS. Yang;citation_author=C. Tang;citation_title=Insulin activates Erk1/2 signaling in the dorsal vagal complex to inhibit glucose production.;citation_pages=500-510;citation_volume=16;citation_year=2012;citation_issue=4;citation_pmid=23040071;citation_doi=10.1016/j.cmet.2012.09.005" />
<meta name="citation_reference" content="citation_journal_title=Biochem Biophys Res Commun;citation_author=H. Takahashi;citation_author=F. Takata;citation_author=J. Matsumoto;citation_title=Brain pericyte-derived soluble factors enhance insulin sensitivity in GT1-7 hypothalamic neurons;citation_pages=532-7;citation_volume=457;citation_year=2015" />
<meta name="citation_reference" content="citation_journal_title=Physiology &amp; Behavior;citation_journal_abbrev=Physiology &amp; Behavior;citation_author=FF. Mo;citation_author=HH. Qin;citation_author=XL. Wang;citation_title=Acute hyperglycemia is related to gastrointestinal symptoms in motion sickness: an experimental study.;citation_pages=394-401;citation_volume=105;citation_year=2012;citation_issue=2;citation_pmid=21907224;citation_doi=10.1016/j.physbeh.2011.08.024" />
<meta name="citation_reference" content="citation_journal_title=Am J Physiol Regul Integr Comp Physiol;citation_author=CB. Blake;citation_author=BN. Smith;citation_title=Insulin reduces excitation in gastric-related neurons of the dorsal motor nucleus of the vagus;citation_volume=303;citation_year=2012;citation_pmid=22914748;citation_doi=10.1152/ajpregu.00276.2012" />
<meta name="citation_reference" content="citation_journal_title=Neuroscience and biobehavioral reviews;citation_journal_abbrev=Neurosci Biobehav Rev;citation_author=BM. Rabin;citation_author=WA. Hunt;citation_title=Mechanisms of radiation-induced conditioned taste aversion learning.;citation_pages=55-65;citation_volume=10;citation_year=1986;citation_issue=1;citation_pmid=2871536" />
<meta name="citation_reference" content="citation_journal_title=Diabetes, obesity &amp; metabolism;citation_journal_abbrev=Diabetes Obes Metab;citation_author=F. Liang;citation_author=D. Koya;citation_title=Acupuncture: is it effective for treatment of insulin resistance?;citation_pages=555-569;citation_volume=12;citation_year=2010;citation_issue=7;citation_pmid=20590731" />
<meta name="citation_reference" content="citation_journal_title=Life sciences;citation_journal_abbrev=Life Sci;citation_author=SL. Chang;citation_author=KJ. Lin;citation_author=RT. Lin;citation_title=Enhanced insulin sensitivity using electroacupuncture on bilateral Zusanli acupoints (ST 36) in rats.;citation_pages=967-971;citation_volume=79;citation_year=2006;citation_issue=10;citation_pmid=16762373;citation_doi=10.1016/j.lfs.2006.05.005" />
<meta name="citation_reference" content="citation_journal_title=Acupunct Med;citation_author=Y. Liao;citation_author=X. Li;citation_author=N. Li;citation_title=Electroacupuncture protects against articular cartilage erosion by inhibiting mitogen-activated protein kinases in a rat model of osteoarthritis;citation_volume=34;citation_year=2016;citation_pmid=26810784;citation_doi=10.1136/acupmed-2015-010949" />
<meta name="citation_reference" content="citation_title=Experimental acupuncture science;citation_volume=268;citation_year=2007" />
<meta name="citation_reference" content="citation_journal_title=ORL; journal for oto-rhino-laryngology and its related specialties;citation_journal_abbrev=ORL J Otorhinolaryngol Relat Spec;citation_author=GH. Crampton;citation_title=Research strategies for motion and space sickness.;citation_pages=175-179;citation_volume=55;citation_year=1993;citation_issue=3;citation_pmid=8321552" />
<meta name="citation_reference" content="citation_journal_title=Physiology &amp; Behavior;citation_journal_abbrev=Physiology &amp; Behavior;citation_author=XH. Yu;citation_author=GJ. Cai;citation_author=AJ. Liu;citation_title=A novel animal model for motion sickness and its first application in rodents.;citation_pages=702-707;citation_volume=92;citation_year=2007;citation_issue=4;citation_pmid=17612582" />
<meta name="citation_reference" content="citation_journal_title=American Journal of Health-System Pharmacy;citation_journal_abbrev=Am J Health Syst Pharm;citation_author=PN. Patel;citation_author=DC. Ezzo;citation_title=Withdrawal symptoms after discontinuation of transdermal scopolamine therapy: Treatment with meclizine;citation_pages=2024-2026;citation_volume=66;citation_year=2009;citation_issue=22;citation_pmid=19890085;citation_doi=10.2146/ajhp080569" />
<meta name="citation_reference" content="citation_journal_title=Aviation, Space, and Environmental Medicine;citation_journal_abbrev=Aviation, Space, and Environmental Medicine;citation_author=AL. Makowski;citation_author=K. Lindgren;citation_author=JP. Locke;citation_title=Visual side effects of scopolamine/ dextroamphetamine among parabolic fliers.;citation_pages=683-688;citation_volume=82;citation_year=2011;citation_issue=7;citation_pmid=21748905" />
<meta name="citation_reference" content="citation_journal_title=Acupunct Med;citation_author=B. Martinez;citation_author=PV. Peplow;citation_title=Treatment of insulin resistance by acupuncture: a review of human and animal studies;citation_volume=34;citation_year=2016;citation_pmid=27256547;citation_doi=10.1136/acupmed-2016-011074" />
<meta name="citation_reference" content="citation_journal_title=Autonomic neuroscience :  basic &amp; clinical;citation_journal_abbrev=Auton Neurosci;citation_author=K. Streitberger;citation_author=J. Ezzo;citation_author=A. Schneider;citation_title=Acupuncture for nausea and vomiting: an update of clinical and experimental studies.;citation_pages=107-117;citation_volume=129;citation_year=2006;citation_issue=1-2;citation_pmid=16950659;citation_doi=10.1016/j.autneu.2006.07.015" />
<meta name="citation_reference" content="citation_journal_title=Alternative therapies in health and medicine;citation_journal_abbrev=Altern Ther Health Med;citation_author=RM. Stern;citation_author=MD. Jokerst;citation_author=ER. Muth;citation_title=Acupressure relieves the symptoms of motion sickness and reduces abnormal gastric activity.;citation_pages=91-94;citation_volume=7;citation_year=2001;citation_issue=4;citation_pmid=11452572" />
<meta name="citation_reference" content="citation_journal_title=Canadian Journal of Anesthesia;citation_journal_abbrev=Canadian J. Anesthesia;citation_author=A. Alkaissi;citation_author=T. Ledin;citation_author=LM. Odkvist;citation_title=P6 acupressure increases tolerance to nauseogenic motion stimulation in women at high risk for PONV: [L'acupression en P6 augmente la tolerance a la stimulation nauseogene du mouvement chez des femmes a haut risque de NVPO];citation_pages=703-709;citation_volume=52;citation_year=2005;citation_issue=7;citation_pmid=16103382" />
<meta name="citation_reference" content="citation_journal_title=Evidence-based Complementary and Alternative Medicine;citation_journal_abbrev=Evid Based Complement Alternat Med;citation_author=V. Senna-Fernandes;citation_author=DL. França;citation_author=D. de Souza;citation_title=Acupuncture at &quot;Zusanli&quot; (St.36) and &quot;Sanyinjiao&quot; (SP.6) Points on the Gastrointestinal Tract: A Study of the Bioavailability of (99m)Tc-Sodium Pertechnetate in Rats.;citation_pages=823941-823941;citation_volume=2011;citation_year=2011;citation_pmid=19213853;citation_doi=10.1093/ecam/nep009" />
<meta name="citation_reference" content="citation_journal_title=Journal of Biological Rhythms;citation_journal_abbrev=J Biol Rhythms;citation_author=A. Kalsbeek;citation_author=IF. Palm;citation_author=SE. La Fleur;citation_title=SCN Outputs and the Hypothalamic Balance of Life;citation_pages=458-469;citation_volume=21;citation_year=2006;citation_issue=6;citation_pmid=17107936;citation_doi=10.1177/0748730406293854" />
<meta name="citation_reference" content="citation_journal_title=Evid Based Complement Alternat Med;citation_author=YC. Lee;citation_author=TM. Li;citation_author=CY. Tzeng;citation_title=Electroacupuncture at the Zusanli (ST-36) acupoint induces a hypoglycemic effect by stimulating the cholinergic nerve in a rat model of Streptozotocine-induced insulin-dependent diabetes mellitus;citation_pages=1-6;citation_volume=2011;citation_year=2011;citation_doi=10.1155/2011/670349" />
<meta name="citation_reference" content="citation_journal_title=Exp Neurol;citation_author=AP. Muller;citation_author=CB. Haas;citation_author=J. Camacho-Pereira;citation_title=Insulin prevents mitochondrial generation of H₂O₂ in rat brain;citation_pages=66-72;citation_volume=247;citation_year=2013;citation_pmid=23499835;citation_doi=10.1016/j.expneurol.2013.03.007" />
<meta name="citation_reference" content="citation_journal_title=Neurogastroenterology and motility :  the official journal of the European Gastrointestinal Motility Society;citation_journal_abbrev=Neurogastroenterol Motil;citation_author=P. Kashyap;citation_author=G. Farrugia;citation_title=Oxidative stress: key player in gastrointestinal complications of diabetes.;citation_pages=111-114;citation_volume=23;citation_year=2011;citation_issue=2;citation_pmid=21226884;citation_doi=10.1111/j.1365-2982.2010.01659.x" />
<meta name="citation_reference" content="citation_journal_title=Diabetologia;citation_author=D. Sharma;citation_author=G. Morrison;citation_author=F. Joseph;citation_title=The role of continuous subcutaneous insulin infusion therapy in patients with diabetic gastroparesis;citation_pages=2768-70;citation_volume=54;citation_year=2011;citation_pmid=21842427;citation_doi=10.1007/s00125-011-2282-6" />
<meta name="citation_reference" content="citation_journal_title=Mol Biol Cell;citation_author=A. Gupta;citation_author=CS. Dey;citation_title=PTEN, a widely known negative regulator of insulin/PI3K signaling, positively regulates neuronal insulin resistance;citation_volume=23;citation_year=2012;citation_pmid=22875989;citation_doi=10.1091/mbc.E12-05-0337" />
<link rel="alternate" type="application/vnd.ms-powerpoint" title="Powerpoint" href="/content/early/2018/02/26/acupmed-2016-011202.ppt" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://aim.bmj.com/content/early/2018/02/26/acupmed-2016-011202" />
<link rel="alternate" type="application/pdf" title="Full Text (PDF)" href="/content/early/2018/02/26/acupmed-2016-011202.full.pdf" />
<link rel="alternate" type="text/plain" title="Full Text (Plain)" href="/content/early/2018/02/26/acupmed-2016-011202.full.txt" />
  <title>Acupuncture relieves motion sickness via the IRβ-ERK1/2-dependent insulin receptor signalling pathway | Acupuncture in Medicine</title>  
  <link type="text/css" rel="stylesheet" href="//aim.bmj.com/sites/default/files/advagg_css/css__tIz6Audc-xZKwd8hDqkBs49dFAqwDYMyhWTSb-CL-R4__3fWgj6TDOXBZkZtU5u-k4SOHtZ-gGx7aLynmismPNKg__ICwjriTCTVCIzvmZZTCKgLOJmMt3QSlN6Avw8WB47R0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//aim.bmj.com/sites/all/modules/highwire/highwire/highwire.style.highwire.css?p4mn61" media="all" />
<link type="text/css" rel="stylesheet" href="//aim.bmj.com/sites/default/files/advagg_css/css__mLoevcoIYpPnAA2gktHQT23SGlTPbJMjr401E7bkm_4__cFizCFlBbvL2EUyyv8pegqockw1MK9S8Q0gWmCmGyMY__ICwjriTCTVCIzvmZZTCKgLOJmMt3QSlN6Avw8WB47R0.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
/*!
 * yepnope1.5.4
 * (c) WTFPL, GPLv2
 */
(function(a,b,c){function d(a){return"[object Function]"==o.call(a)}function e(a){return"string"==typeof a}function f(){}function g(a){return!a||"loaded"==a||"complete"==a||"uninitialized"==a}function h(){var a=p.shift();q=1,a?a.t?m(function(){("c"==a.t?B.injectCss:B.injectJs)(a.s,0,a.a,a.x,a.e,1)},0):(a(),h()):q=0}function i(a,c,d,e,f,i,j){function k(b){if(!o&&g(l.readyState)&&(u.r=o=1,!q&&h(),l.onload=l.onreadystatechange=null,b)){"img"!=a&&m(function(){t.removeChild(l)},50);for(var d in y[c])y[c].hasOwnProperty(d)&&y[c][d].onload()}}var j=j||B.errorTimeout,l=b.createElement(a),o=0,r=0,u={t:d,s:c,e:f,a:i,x:j};1===y[c]&&(r=1,y[c]=[]),"object"==a?l.data=c:(l.src=c,l.type=a),l.width=l.height="0",l.onerror=l.onload=l.onreadystatechange=function(){k.call(this,r)},p.splice(e,0,u),"img"!=a&&(r||2===y[c]?(t.insertBefore(l,s?null:n),m(k,j)):y[c].push(l))}function j(a,b,c,d,f){return q=0,b=b||"j",e(a)?i("c"==b?v:u,a,b,this.i++,c,d,f):(p.splice(this.i++,0,a),1==p.length&&h()),this}function k(){var a=B;return a.loader={load:j,i:0},a}var l=b.documentElement,m=a.setTimeout,n=b.getElementsByTagName("script")[0],o={}.toString,p=[],q=0,r="MozAppearance"in l.style,s=r&&!!b.createRange().compareNode,t=s?l:n.parentNode,l=a.opera&&"[object Opera]"==o.call(a.opera),l=!!b.attachEvent&&!l,u=r?"object":l?"script":"img",v=l?"script":u,w=Array.isArray||function(a){return"[object Array]"==o.call(a)},x=[],y={},z={timeout:function(a,b){return b.length&&(a.timeout=b[0]),a}},A,B;B=function(a){function b(a){var a=a.split("!"),b=x.length,c=a.pop(),d=a.length,c={url:c,origUrl:c,prefixes:a},e,f,g;for(f=0;f<d;f++)g=a[f].split("="),(e=z[g.shift()])&&(c=e(c,g));for(f=0;f<b;f++)c=x[f](c);return c}function g(a,e,f,g,h){var i=b(a),j=i.autoCallback;i.url.split(".").pop().split("?").shift(),i.bypass||(e&&(e=d(e)?e:e[a]||e[g]||e[a.split("/").pop().split("?")[0]]),i.instead?i.instead(a,e,f,g,h):(y[i.url]?i.noexec=!0:y[i.url]=1,f.load(i.url,i.forceCSS||!i.forceJS&&"css"==i.url.split(".").pop().split("?").shift()?"c":c,i.noexec,i.attrs,i.timeout),(d(e)||d(j))&&f.load(function(){k(),e&&e(i.origUrl,h,g),j&&j(i.origUrl,h,g),y[i.url]=2})))}function h(a,b){function c(a,c){if(a){if(e(a))c||(j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}),g(a,j,b,0,h);else if(Object(a)===a)for(n in m=function(){var b=0,c;for(c in a)a.hasOwnProperty(c)&&b++;return b}(),a)a.hasOwnProperty(n)&&(!c&&!--m&&(d(j)?j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}:j[n]=function(a){return function(){var b=[].slice.call(arguments);a&&a.apply(this,b),l()}}(k[n])),g(a[n],j,b,n,h))}else!c&&l()}var h=!!a.test,i=a.load||a.both,j=a.callback||f,k=j,l=a.complete||f,m,n;c(h?a.yep:a.nope,!!i),i&&c(i)}var i,j,l=this.yepnope.loader;if(e(a))g(a,0,l,0);else if(w(a))for(i=0;i<a.length;i++)j=a[i],e(j)?g(j,0,l,0):w(j)?B(j):Object(j)===j&&h(j,l);else Object(a)===a&&h(a,l)},B.addPrefix=function(a,b){z[a]=b},B.addFilter=function(a){x.push(a)},B.errorTimeout=1e4,null==b.readyState&&b.addEventListener&&(b.readyState="loading",b.addEventListener("DOMContentLoaded",A=function(){b.removeEventListener("DOMContentLoaded",A,0),b.readyState="complete"},0)),a.yepnope=k(),a.yepnope.executeStack=h,a.yepnope.injectJs=function(a,c,d,e,i,j){var k=b.createElement("script"),l,o,e=e||B.errorTimeout;k.src=a;for(o in d)k.setAttribute(o,d[o]);c=j?h:c||f,k.onreadystatechange=k.onload=function(){!l&&g(k.readyState)&&(l=1,c(),k.onload=k.onreadystatechange=null)},m(function(){l||(l=1,c(1))},e),i?k.onload():n.parentNode.insertBefore(k,n)},a.yepnope.injectCss=function(a,c,d,e,g,i){var e=b.createElement("link"),j,c=i?h:c||f;e.href=a,e.rel="stylesheet",e.type="text/css";for(j in d)e.setAttribute(j,d[j]);g||(n.parentNode.insertBefore(e,n),m(c,0))}})(this,document);

//--><!]]>
</script>
<script type="text/javascript" src="//aim.bmj.com/sites/all/libraries/modernizr/modernizr.min.js?p4mn61"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
yepnope({
  test: Modernizr.matchmedia,
  nope: '/sites/all/libraries/media-match/media.match.min.js'
});
//--><!]]>
</script>
<script type="text/javascript" src="//aim.bmj.com/sites/default/files/advagg_js/js__jGfr-z48ZirLL12EDvReR-YRbZ4N6vPtvjD3lseF4Qk__jRmaEG3bS-J0h9OK87VG9-RsRYkQMxzGb6KkmTsutpM__ICwjriTCTVCIzvmZZTCKgLOJmMt3QSlN6Avw8WB47R0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var DC = { Date : "", subject : "" };var ga_article_category = "Original paper";var ga_article_page_type = "research-article";var ga_article_pub_year = "2018";var ga_customer_number = "";var ga_user_type = "";DC.Date = "2018-02-26";DC.subject = "";
//--><!]]>
</script>
<script type="text/javascript" src="//aim.bmj.com/sites/default/files/advagg_js/js__z5btjnnAq_fk7qdl2KolLwX_-SAtOkt7fol18AwawSA__4nyTNPzeyjvRZbW3iHIAfes7EiRe4VnKtB9LsqQcwuE__ICwjriTCTVCIzvmZZTCKgLOJmMt3QSlN6Avw8WB47R0.js"></script>
<script type="text/javascript" defer="defer" async="async" src="//cdn.foxycart.com/bmjpg.ecommerce.highwire.org/loader.js"></script>
<script type="text/javascript" src="//aim.bmj.com/sites/default/files/advagg_js/js___JoWN7J7mdbROgVNW2qzpxKt-C5LDZWzfoCdLWL8DZA__grwPTD89aYW9jf-HldJGJeeJnh-KBIbHddCyuKt_yL4__ICwjriTCTVCIzvmZZTCKgLOJmMt3QSlN6Avw8WB47R0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    jQuery(document).ready(function() {
      var topOffset = jQuery(window).height() - jQuery('#article-top').offset().top + 100;
      jQuery('.article-go-to-top').css('margin-top', topOffset);
      jQuery('.article-go-to-top').affix({
        offset: {
          top: function () {
            return (this.top = topOffset-10);
          },
          bottom:  function () {
            if(jQuery('#article-bottom-row').length){
              return (this.bottom = jQuery('#footer').outerHeight(true) + jQuery('#article-bottom-row').outerHeight(true)+180)
            }else{
              return (this.bottom = jQuery('#footer').outerHeight(true)+180)
            }
          } 
        }
      });
    });
//--><!]]>
</script>
<script type="text/javascript" src="//aim.bmj.com/sites/default/files/advagg_js/js__uZ2WnI1YxOLdceY7ZawBODFbdt8Km0yNX6qN1pjbwsI__9H2S3NWlW2DUM5_MF-vT1lwQwoT0Zy2259DR4Ai4Cfs__ICwjriTCTVCIzvmZZTCKgLOJmMt3QSlN6Avw8WB47R0.js"></script>
<script type="text/javascript" src="https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js"></script>
<script type="text/javascript" src="//aim.bmj.com/sites/default/files/advagg_js/js__Ka8RiqVKhJBPyta6dLl09FdsO5LWe-ZUSsox4Z2wBOE__PXPTG8yywLxzhHRrKQ1dx89VudMhmrIf8Vh70zarigY__ICwjriTCTVCIzvmZZTCKgLOJmMt3QSlN6Avw8WB47R0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.MathJax = { menuSettings: { zoom: "Click" } };
//--><!]]>
</script>
<script type="text/javascript" src="//aim.bmj.com/sites/default/files/advagg_js/js__O0HlBYTG2UzKsxQckXz8D5dOecISZEQv15Ix5r2rEUk__YLMQ13ZtWJkyAGnCORh6ZeBk6-Zbp2AIhb0SQ7-hRk4__ICwjriTCTVCIzvmZZTCKgLOJmMt3QSlN6Avw8WB47R0.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 10]><script src="http://aim.bmj.com/sites/all/themes/highwire/axon/js/media.match.min.js" type="text/javascript"></script><![endif]-->
  <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/sites/default/themes/bmjj/css/theme/ie-7-8.css" /><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-142875 node-type-highwire-article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K8M5D8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K8M5D8');</script>
<!-- End Google Tag Manager -->
    <div id="skip-link">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>


<div  class="page" id="page">
  <section class="container-fluid content-header">
    <section class="row cookie-message-section">
      <div id="cookie-notice" class="col-mobile-12">
        <span class="cookie-all">This site uses cookies.</span>
        <a class="more-info mobile-only">More info<svg class="icon-white icon-arrow-down" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down"></use><svg></svg></svg></a>

        <span class="btn-close">
          <a id="mobile-nav-close" href="#" class="wrap-icon"><svg class="icon-white icon-close" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use><svg></svg></svg></a>
        </span>

        <span class="more-info-text mobile-hidden">By continuing to browse the site you are agreeing to our use of cookies. <a href="http://company.bmj.com/privacy-policy/#cookies"> Find out more here</a></span>
      </div>
    </section>
    <header role="banner" class="section section-header row">

      <div class="zone zone-superheader">
        <div class="region region-superheader">
          <div class="region-inner region-superheader-inner">
              <div class="region region-superheader">
    <div id="block-panels-mini-jnl-template-bmjj-uid-strng" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-highwire-inst-branding" >
  
      
  
  <div class="pane-content">
    <div class="col-narrow-12 ad-snippet col-normal-12"><div id="oas_Top"></div><script type="text/javascript">oas_tag.loadAd("Top");</script></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-superheader -->
      </div><!-- /.zone-super-header -->

      <div class="site-info mobile-hidden">
        
              </div><!-- /.site-info -->
      <div class="zone zone-header row mobile-hidden">
        <div class="region region-header">
          <div class="region-inner region-header-inner">
              <div class="region region-header">
    <div id="block-panels-mini-feedbackify" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-feedbackify">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-7" >
  
      
  
  <div class="pane-content">
    <!-- Feedbackify third party software -->
<script type="text/javascript">
var fby = fby || [];
fby.push(['showTab',
{id: '11171', position: 'right', color: '#CD202C'}
]);
(function ()
{ var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true; f.src = '//cdn.feedbackify.com/f.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s); }
)();
</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
           </div>
         </div><!-- ./region-header -->
      </div><!-- /.zone-header -->
    </header> <!-- /.section-header -->
    <section class="row visible-sm visible-md visible-lg header header-platform mobile-hidden">
      <div class="col-narrow-3 col-normal-3 col-large-3 logo-bmj">
        <div class="l-inline">
          <p class="logo-bmj-journals"><a href="http://journals.bmj.com/" title="BMJ Journals"><img src="/sites/default/themes/bmjj/img/logos/logo-bmj-journals.svg" title="BMJ Journals" alt="BMJ Journals"/>
</a></p>
                  </div>
      </div>
      <div class="col-narrow-9 col-normal-9 col-large-9 no-right-padding">
                  <div class="region region-top">
            <div class="region-inner">
                <div class="region region-platmenu">
    <div id="block-menu-menu-platform-menu" class="block block-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/subscribe" data-hide-link-title="0" class="" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" id="menu-login" class="drop-menu link-icon-right link-icon"><span class="title">Log In</span> <span class="icon icon-arrow-down"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|challenge_opportunity_pane_dropdown" id="&lt;front&gt;-drop-link-728" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-challenge-opportunity-pane-dropdown" class="block block-panels-mini article-login bmjj-login" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-2">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//aim.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//aim.bmj.com/content/early/2018/02/26/acupmed-2016-011202" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="http://www.medical-acupuncture.co.uk/Default.aspx?tabid=106" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via BMAS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2018/02/26/acupmed-2016-011202?rss=1" method="post" id="highwire-user-login--4" accept-charset="UTF-8"><div><div id="edit-customtext--4" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--4">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--4" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--4">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--4" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-CZ7NsOaEmHAD_XF_55k5xkTTXjn08jASieaG_44icBs" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/142875%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--4"><input type="submit" id="edit-submit--5" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/cart" class="link-icon-right link-icon"><span class="title">Basket</span> <span class="icon icon-basket"></span></a></li>
<li class="last leaf"><a href="/search" id="menu-search" class="drop-menu link-icon-right link-icon"><span class="title">Search</span> <span class="icon icon-search"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_search_box" id="search-drop-link-729" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-search-box" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2018/02/26/acupmed-2016-011202?rss=1" method="post" id="highwire-search-quicksearch-form-1" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords--2">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords--2" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--6" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-QP8hIGNq7HfxN4lYlZ9XiT-v5ntk4UFnXbSrbgVhiJY" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_1" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-10 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>
</div>
  </div>
            </div>
          </div><!-- /.region-top -->
                </div>
    </section>
        <div class="row header header-journal">
      <div class="col-mobile-7 col-narrow-4 col-normal-4 logo-journal">
                <a href="/"><img src="http://resources.bmj.com/repository/journals-network-project/images/journal-logos/logo-aim.svg" alt="Acupuncture in Medicine" id="logo-img"></a>
      </div>
            <div class="col-mobile-5 col-narrow-8 col-normal-8 no-right-padding nav-journal">
          <div class="region region-journmenu">
    <div id="block-system-main-menu" class="block block-system mobile-hidden block-menu" class="block block-system mobile-hidden block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf"><a href="http://aim.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf"><a href="http://aim.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul>  </div>
</div>
<div id="block-panels-mini-mobile-slide-out-menu" class="block block-panels-mini mobile-only" class="block block-panels-mini mobile-only">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-mobile_slide_out_menu">
  <div class="panel-panel panel-col">
    <div><div id="" class="highwire-responsive-toggle-group"><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-search-box" >
  
        <h2  class="pane-title"><span class="icon-search"></span></h2>
    
  
  <div class="pane-content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2018/02/26/acupmed-2016-011202?rss=1" method="post" id="highwire-search-quicksearch-form-0" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--3" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-gjHPkCBuLHOikO5xtyYVtmAEmyUTrOXFnIPTBqo0TWg" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_0" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-menu-menu-mobile-slideout-menu pane-menu" >
  
        <h2  class="pane-title"><span class="icon-menu"></span></h2>
    
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf"><a href="/" class="menu-close link-icon-only link-icon"><span class="icon icon-close"></span> <span class="title element-invisible">Close</span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|mobile_slide_out_autobot_menu" id="&lt;front&gt;-drop-link-781" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-mobile-slide-out-autobot-menu" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-mobile_slide_out_autobot_menu">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-menu-tree pane-main-menu" >
  
        <h2  class="pane-title">Main menu</h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-ctools-main-menu-1 menu-name-main-menu parent-mlid-main-menu:0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-10402"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-10403"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-10404"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-10405"><a href="http://aim.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf menu-mlid-10406"><a href="http://aim.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/subscribe" data-hide-link-title="0" class="callout-link" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" class="mobile-drop-down callout-link link-icon-right link-icon"><span class="title">Log in</span> <span class="icon icon-plus"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_login" id="&lt;front&gt;-drop-link-780" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-login" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_login">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins opportunity-challenge-login" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//aim.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//aim.bmj.com/content/early/2018/02/26/acupmed-2016-011202" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="http://www.medical-acupuncture.co.uk/Default.aspx?tabid=106" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via BMAS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2018/02/26/acupmed-2016-011202?rss=1" method="post" id="highwire-user-login--3" accept-charset="UTF-8"><div><div id="edit-customtext--3" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--3">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--3" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--3">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--3" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-QVzgV1aMO8-ZTS4bg53M9FSCAsQMLiBP90MuLdgGaME" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/142875%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--4" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="last leaf"><a href="http://journals.bmj.com/" data-hide-link-title="0" class="bmj-link" data-icon-position="">BMJ Journals</a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click dropped" data-block-id="panels_mini|jnl_template_bmjj_uid_strng_side" id="http://journals.bmj.com/-drop-link-0" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-uid-strng-side" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng_side">
  <div class="panel-panel panel-col">
    <div></div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>

  
  </div>
</div></div>
  </div>
</div>
  </div>
</div>
  </div>
      </div><!-- /.region-top -->
          </div>
          </section>
  <section role="main" class="section section-content container-fluid">
        <div class="crumb-navigation">
      <div class="row">
        <div class="col-mobile-12 col-narrow-9 col-normal-9  col-wide-10 breadcrumbs">
          <h2 class="element-invisible">You are here</h2><div class="item-list"><ul class="breadcrumb"><li class="first"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Home</a></li>
<li><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Online First</a></li>
<li class="last"><span class="active">Acupuncture relieves motion sickness via the IRβ-ERK1/2-dependent insulin receptor signalling pathway</span></li>
</ul></div>        </div>
        <div class="mobile-hidden col-narrow-3 col-normal-3 col-wide-2 email-alerts">
          <span>
            <a href="/alerts" class="email-alerts-label"><i class="icon icon-article-alerts"></i> Email alerts</a>
          </span>
        </div>
      </div>
    </div>
            <div class="container">
          <div class="zone zone-content row">
        <div class="region region-content col-narrow-12">
          <div class="region-inner region-content-inner">
            <a id="main-content"></a>
                                                                                                  <div class="region region-content">
    <div id="block-system-main" class="block block-system" class="block block-system">

    
  <div class="content">
    <div class="panel-display two-layout " >
    <div class="panel-row-wrapper panel-row-first row">
    
    <div class="top-wrapper col-narrow-12">
      <div class="panel-panel panel-region-top">
        <div class="inside"><div class="panel-pane pane-panels-mini pane-article-tabset-mobile mobile-only"  id="mobile-article-tab-container">
  
      
  
  <div class="pane-content">
    <div class="panel-display two-layout " id="mini-panel-article_tabset_mobile_">
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-mobile-6">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-bmjj-mob-tab-title"  id="mobile-tab-title">
  
      
  
  <div class="pane-content">
    <p><span class="icon-article-text"></span>Article Text</p>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-mobile-6">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-mobile-article-menu" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="mobile-article-tab" data-icon-position="" data-hide-link-title="0">Article menu <span class="icon-plus icon-toggle"></span></a><div class="mobile-art-drop-down"></div>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
  </div>

  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    
  <div class="panel-row-wrapper row relative" id="article-top">
    
    <div class="left-wrapper col-narrow-2 col-normal-1 col-wide-1 tab-pane">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-highwire-panel-tabs pane-panels-ajax-tab-tabs nav nav-tabs nav-stacked articleToolbar mobile-hidden"  id="nav-tabs">
  
      
  
  <div class="pane-content">
    <div class="item-list"><ul class="tabs inline panels-ajax-tab"><li class=" first"><a href="/content/early/2018/02/26/acupmed-2016-011202" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_art" data-target-id="highwire_article_tabs" data-entity-context="node:142875" data-trigger="" data-url-enabled="1"><span class="icon-article-text"></span>Article <br/>Text</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_art/node:142875/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/02/26/acupmed-2016-011202.info" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_info" data-target-id="highwire_article_tabs" data-entity-context="node:142875" data-trigger="info" data-url-enabled="1"><span class="icon-article-info"></span>Article <br/>info</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_info/node:142875/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/02/26/acupmed-2016-011202.citation-tools" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_cite_tool" data-target-id="highwire_article_tabs" data-entity-context="node:142875" data-trigger="citation-tools" data-url-enabled="1"><span class="icon-citation-tools"></span>Citation <br/>Tools</a><a href="/panels_ajax_tab/jnl_template_bmjj_cite_tool/node:142875/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/02/26/acupmed-2016-011202.share" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_share" data-target-id="highwire_article_tabs" data-entity-context="node:142875" data-trigger="share" data-url-enabled="1"><span class="icon-share"></span>Share</a><a href="/panels_ajax_tab/jnl_template_bmjj_share/node:142875/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/02/26/acupmed-2016-011202.responses" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_elets" data-target-id="highwire_article_tabs" data-entity-context="node:142875" data-trigger="responses" data-url-enabled="1"><span class="icon-responses"></span>Responses</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_elets/node:142875/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/02/26/acupmed-2016-011202.altmetrics" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_altmetrics" data-target-id="highwire_article_tabs" data-entity-context="node:142875" data-trigger="altmetrics" data-url-enabled="1"><span class="icon-article-stats"></span>Article <br/>metrics</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_altmetrics/node:142875/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=" last"><a href="/content/early/2018/02/26/acupmed-2016-011202.alerts" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_alert" data-target-id="highwire_article_tabs" data-entity-context="node:142875" data-trigger="alerts" data-url-enabled="1"><span class="icon-article-alerts"></span>Alerts</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_alert/node:142875/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
</ul></div>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-9 col-normal-10 col-wide-10 article-pane panel-region-main">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-challenge-modal col-mobile-2 col-narrow-1 pull-right " >
  
      
  
  <div class="pane-content">
    <a href="" class="" data-icon-position="" data-hide-link-title="0"><a href="#" id="chal-modal" class="article-pdf-download">PDF</a></a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-highwire-article-cat article-category col-narrow-10" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-article-cat field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Original paper</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-article-citation col-mobile-10 col-narrow-11 article-title" >
  
      
  
  <div class="pane-content">
    <div class="highwire-article-citation highwire-citation-type-highwire-article" data-node-nid="142875" id="node142875" data-pisa="acupmed;acupmed-2016-011202v2" data-pisa-master="acupmed;acupmed-2016-011202" data-apath="/acupmed/early/2018/02/26/acupmed-2016-011202.atom"><cite  class="highwire-cite highwire-cite-highwire-article highwire-citation-bmjj-title clearfix">
      <div class="highwire-cite-title">Acupuncture relieves motion sickness via the IRβ-ERK1/2-dependent insulin receptor signalling pathway</div>        <span class="highwire-cite-access"><span class="highwire-citation-access highwire-citation-access-check" data-pisa-id="acupmed;acupmed-2016-011202" data-atom-uri="/acupmed/early/2018/02/26/acupmed-2016-011202.atom" data-request-view="full"></span></span>
  </cite>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-panel-tabs-container col-narrow-12 clear" >
  
      
  
  <div class="pane-content">
    <div data-panels-ajax-tab-preloaded="jnl_template_bmjj_tab_art" id="panels-ajax-tab-container-highwire_article_tabs" class="panels-ajax-tab-container"><div class="panels-ajax-tab-loading" style ="display:none"><img class="loading" src="http://aim.bmj.com/sites/all/modules/contrib/panels_ajax_tab/images/loading.gif" alt="Loading" title="Loading" /></div><div class="panels-ajax-tab-wrap-jnl_template_bmjj_tab_art"><div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-markup author-affiliates col-narrow-12 author-affiliates-corresp article" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="contributors"><ol class="contributor-list" id="contrib-group-1"><li class="contributor" id="contrib-1"><span class="name">Dawei Tian</span><a id="xref-aff-1-1" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-2"><span class="name">Fengfeng Mo</span><a id="xref-aff-2-1" class="xref-aff" href="#aff-2">2</a>, </li><li class="contributor" id="contrib-3"><span class="name">Xingjian Cai</span><a id="xref-aff-2-2" class="xref-aff" href="#aff-2">2</a>, </li><li class="contributor" id="contrib-4"><span class="name">Zhiyuan Miao</span><a id="xref-aff-3-1" class="xref-aff" href="#aff-3">3</a>, </li><li class="contributor" id="contrib-5"><span class="name">Feng Xiao</span><a id="xref-aff-2-3" class="xref-aff" href="#aff-2">2</a>, </li><li class="contributor" id="contrib-6"><span class="name">Yifang Chang</span><a id="xref-aff-4-1" class="xref-aff" href="#aff-4">4</a>, </li><li class="contributor" id="contrib-7"><span class="name">Lusha Wu</span><a id="xref-aff-2-4" class="xref-aff" href="#aff-2">2</a>, </li><li class="contributor" id="contrib-8"><span class="name">Yuxiao Tang</span><a id="xref-aff-2-5" class="xref-aff" href="#aff-2">2</a>, </li><li class="contributor" id="contrib-9"><span class="name">Xin Wang</span><a id="xref-aff-2-6" class="xref-aff" href="#aff-2">2</a>, </li><li class="contributor" id="contrib-10"><span class="name">Chen Ye</span><a id="xref-aff-5-1" class="xref-aff" href="#aff-5">5</a>, </li><li class="contributor" id="contrib-11"><span class="name">Xiaolu Qian</span><a id="xref-aff-3-2" class="xref-aff" href="#aff-3">3</a>, </li><li class="contributor" id="contrib-12"><span class="name">Wei Gu</span><a id="xref-aff-3-3" class="xref-aff" href="#aff-3">3</a>, </li><li class="last" id="contrib-13"><span class="name">Min Li</span><a id="xref-aff-2-7" class="xref-aff" href="#aff-2">2</a></li></ol><ol class="affiliation-list"><li class="aff"><a id="aff-1" name="aff-1"></a><address><sup>1</sup><span class="institution">Department of Aerospace Medicine Aerospace Biodynamics</span>, <span class="institution">Fourth Military Medical University</span>, <span class="addr-line">Xi’an</span>, China</address></li><li class="aff"><a id="aff-2" name="aff-2"></a><address><sup>2</sup><span class="institution">Department of Ship Hygiene, Faculty of Navy Medicine</span>, <span class="institution">Second Military Medical University</span>, <span class="addr-line">Shanghai</span>, China</address></li><li class="aff"><a id="aff-3" name="aff-3"></a><address><sup>3</sup><span class="institution">Faculty of Traditional Chinese Medicine</span>, <span class="institution">Second Military Medical University</span>, <span class="addr-line">Shanghai</span>, China</address></li><li class="aff"><a id="aff-4" name="aff-4"></a><address><sup>4</sup><span class="institution">Department of Urology</span>, <span class="institution">Changhai Hospital</span>, <span class="addr-line">Shanghai</span>, China</address></li><li class="aff"><a id="aff-5" name="aff-5"></a><address><sup>5</sup><span class="institution">Shanghai University of Traditional Chinese Medicine</span>, <span class="addr-line">Shanghai</span>, China</address></li></ol><ol class="corresp-list"><li class="corresp" id="corresp-1"><span class="corresp-label">Correspondence to</span> Dr Wei Gu, Faculty of Traditional Chinese Medicine, Second Military Medical University, Shanghai 200433, China; <span class="em-link"><span class="em-addr">sam6119{at}163.com</span></span> and Dr Min Li, Department of Ship Hygiene, Faculty of Navy Medicine, Second Military Medical University, Shanghai 200433, China; <span class="em-link"><span class="em-addr">linlimin115{at}126.com</span></span></li></ol></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article abstract-view "><span class="highwire-journal-article-marker-start"></span><div class="section abstract" id="abstract-1"><h2>Abstract</h2><div id="sec-1" class="subsection"><p id="p-1"><strong>Objective</strong> Acupuncture has been widely used for the treatment of motion sickness (MS), but the underlying mechanisms are unclear. The aim of this research was to study the mechanism of acupuncture in the treatment of MS.</p></div><div id="sec-2" class="subsection"><p id="p-2"><strong>Methods</strong> To observe the effects of acupuncture in the treatment of MS, 80 rats were randomised into five groups that were subjected to acceleration and either remained untreated (CTRL), or received restraint (REST), scopolamine (SCOP) or acupuncture at SP4 (sham) or PC6+ST36 (verum) acupuncture points. To study the mechanism underlying the effects of acupuncture in the treatment of MS, 48 rats were randomised into three groups: acupuncture+extracellular regulated protein kinases (ERK) 1/2 inhibitor (ERKinh), acupuncture+insulin receptor (IR) antagonist (IRant), and acupuncture+vehicle (VEH). After acceleration, the MS index (MSI) and spontaneous activity (SA) of the rats were recorded. Serum stress hormones, Fos-positive cells, c-fos mRNA in the vestibular nucleus, and IRβ-, p-IRβ-, ERK1/2- and p-ERK1/2-positive cells in the dorsal motor nucleus of the vagus nerve (DMV) were detected.</p></div><div id="sec-3" class="subsection"><p id="p-3"><strong>Results</strong> After acceleration, MS symptoms in the PC6+ST36 and SCOP groups were reduced compared with the CTRL, REST, and SP4 groups. The number of p-IRβ- and p-ERK1/2-positive cells and insulin levels were higher in the PC6+ST36 group than in the CTRL, REST, and SP4 groups. After ERK1/2 inhibitor and IR antagonist treatment, MS symptoms in the VEH group were lower than in the ERKinh and IRant groups.</p></div><div id="sec-4" class="subsection"><p id="p-4"><strong>Conclusions</strong> Our study demonstrates that acupuncture significantly alleviates MS through the IRβ-ERK1/2-dependent insulin receptor signalling pathway in the DMV</p></div></div><ul class="kwd-group"><li class="kwd">acupuncture</li><li class="kwd">physiology</li><li class="kwd">gastroenterology)</li><li class="kwd">neurophysiology</li></ul><span class="highwire-journal-article-marker-end"></span></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-snippet pane-jnl-template-bmjj-art-middle-ad oas-ads oas-ads-mid pull-right" >
  
      
  
  <div class="pane-content">
    <div class="snippet jnl-template-bmjj-art-middle-ad" id="jnl-template-bmjj-art-middle-ad">
  
      
  <div class="snippet-content">
    <div id="oas_Middle1"><script type="text/javascript">oas_tag.loadAd("Middle1");</script></div>
  </div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="pane-content">
    <p><a href="http://dx.doi.org/10.1136/acupmed-2016-011202" target="_new">http://dx.doi.org/10.1136/acupmed-2016-011202</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-altmetrics" >
  
        <h2  class="pane-title">Statistics from Altmetric.com</h2>
    
  
  <div class="pane-content">
    <div data-badge-details="right" data-badge-type="medium-donut" data-doi="10.1136/acupmed-2016-011202" data-hide-no-mentions="true" class="altmetric-embed"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article abstract-view "><span class="highwire-journal-article-marker-start"></span><ul class="kwd-group"><li class="kwd"><a href="/keyword/acupuncture" class="hw-term hw-article-keyword hw-article-keyword-acupuncture" rel="nofollow">acupuncture</a></li><li class="kwd"><a href="/keyword/physiology" class="hw-term hw-article-keyword hw-article-keyword-physiology" rel="nofollow">physiology</a></li><li class="kwd"><a href="/keyword/gastroenterology" class="hw-term hw-article-keyword hw-article-keyword-gastroenterology" rel="nofollow">gastroenterology)</a></li><li class="kwd"><a href="/keyword/neurophysiology" class="hw-term hw-article-keyword hw-article-keyword-neurophysiology" rel="nofollow">neurophysiology</a></li></ul><span class="highwire-journal-article-marker-end"></span></div><span id="related-urls"></span></div><a href="http://aim.bmj.com/content/early/2018/02/26/acupmed-2016-011202.full" class="hw-link hw-link-article-full-text" data-icon-position="" data-hide-link-title="0">View Full Text</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup footnotes" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="section fn-group" id="fn-group-1"><h2>Footnotes</h2><ul><li class="fn-other" id="fn-1"><p id="p-43">DT, FM and XC contributed equally.</p></li><li class="fn-other" id="fn-2"><p id="p-44"><span class="fn-label">Contributors</span> Dawei Tian, Fengfeng Mo and Xingjian Cai contributed equally to this work. Dawei Tian, Min Li, Wei Gu and Fengfeng Mo participated in the study design. Fengfeng Mo, Xingjian Cai and Zhiyuan Miao performed the animal experiments. Feng Xiao, Yifang Chang, Lusha Wu and Yuxiao Tang measured the protein and gene expression. DaweI Tian, Fengfeng Mo, Xin Wang, Chen Ye, and Xiaolu Qian analysed the data. Min Li, Dawei Tian and Fengfeng Mo performed the statistical analysis, and drafted and revised the manuscript.</p></li><li class="fn-other" id="fn-3"><p id="p-45"><span class="fn-label">Funding</span> This study was supported by the Second Military Medical University Youth Fund (grant no. 2011QN03) , the Military Youth Fund (grant no. 14QNP084), the Key Project of the 13th National Five Year Plan, China (grant no. AKJ15J001) and the 12th National Five Year Plan, China (grant no. DKJ12J158, AKJ11J002 and AKJ11J003).</p></li><li class="fn-conflict" id="fn-4"><p id="p-46"><span class="fn-label">Competing interests</span> None declared.</p></li><li class="fn-other" id="fn-5"><p id="p-47"><span class="fn-label">Provenance and peer review</span> Not commissioned; externally peer reviewed.</p></li><li class="fn-other" id="fn-6"><p id="p-48"><span class="fn-label">Correction notice</span> This article has been updated since it first published. The secondary headings have been updated to read IRβ rather than IR-beta.</p></li></ul></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" >
  
        <h2  class="pane-title">Request permissions</h2>
    
  
  <div class="pane-content">
    <p>If you wish to reuse any or all of this article please use the link below which will take you to the Copyright Clearance Center&rsquo;s RightsLink service. You will be able to get a quick price and instant permission to reuse the content in many different ways.</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-ajax-pane-content pane-highwire-permission-link" >
  
        <h2  class="pane-title"><span class='panels-ajax-pane-title' data-pid='new-107'></span></h2>
    
  
  <div class="pane-content">
    <div class='panels-ajax-pane panels-ajax-pane-new-107' data-pid='new-107'></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-copyright h2-as-label" >
  
        <h2  class="pane-title">Copyright information: </h2>
    
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span class="nlm-copyright-statement" data-hwp-id="copyright-statement-1">© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2018. All rights reserved. No commercial use is permitted unless otherwise expressly granted.</span></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/acupmed/early/2018/02/26/acupmed-2016-011202.atom" data-type="link" data-font-icon="" data-parent-id="135429"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//aim.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//aim.bmj.com/content/early/2018/02/26/acupmed-2016-011202" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="http://www.medical-acupuncture.co.uk/Default.aspx?tabid=106" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via BMAS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2018/02/26/acupmed-2016-011202?rss=1" method="post" id="highwire-user-login" accept-charset="UTF-8"><div><div id="edit-customtext" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-egrxu0tByIJhy5UIa2fCuiRwOYRsJgxmOEitnB-_1-w" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/142875%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
  </div>
</div>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login col-narrow-12 clear hidden" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge-1">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/acupmed/early/2018/02/26/acupmed-2016-011202.atom" data-type="link" data-font-icon="" data-parent-id="135429"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-5" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-6" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//aim.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//aim.bmj.com/content/early/2018/02/26/acupmed-2016-011202" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="http://www.medical-acupuncture.co.uk/Default.aspx?tabid=106" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via BMAS</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2018/02/26/acupmed-2016-011202?rss=1" method="post" id="highwire-user-login--2" accept-charset="UTF-8"><div><div id="edit-customtext--2" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--2">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--2" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-p-6IGRe1fs8gZnEKiDdDsUd4biqIj8_GEeQfEOi3EXw" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/142875%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
      </div>
      <a href="#" id="article-bottom"></a>
    </div>
    
    <div class="col-narrow-1 mobile-hidden back-top" id="back-top">
      <div class="panel-panel panel-region-left">
        <div class="inside" id="back-top-inner"><div class="panel-pane pane-bmjj-back-to-top article-go-to-top" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="back-to-top" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-up"></use></svg></a><a href="#article-bottom" class="back-to-top back-to-bottom" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></a>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    <div class="panel-row-wrapper panel-row-last row" id="article-bottom-row">
    
    <div class="bottom-wrapper col-narrow-12">
      <div class="panel-panel panel-region-bottom">
        <div class="inside"><div class="panel-pane pane-snippet pane-footer-marketing-slots" >
  
      
  
  <div class="pane-content">
    <div class="snippet footer-marketing-slots" id="footer-marketing-slots">
  
      
  <div class="snippet-content">
     
          <iframe src="http://jobs.bmj.com/widget/bootstrap/job/#i=160" id="mdgxWidgetiFrame" title="careers widget"></iframe>

          <script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>

          <script type="text/javascript">TrendMD.register(
          {journal_id: 27923, element: '#trendmd-suggestions', track_id: null}
          );</script>

          <div id="trendmd-suggestions"></div>
          </div>

</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  </div>

  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-content -->

        
        
      </div><!-- /.zone-content -->
    </div><!-- /.container -->
  </section> <!-- /.section-content -->
</div> <!-- /.page -->

<footer role="contentinfo" class="section section-footer container-fluid" id="footer">
    <section class="zone zone-footer row footer-journal-societies">
    <div class="region region-footer col-narrow-12">
      <div class="region-inner region-footer-inner">
          <div class="region region-footersoc">
    <div id="block-panels-mini-footer-society-images" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-footer_society_images">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-societies-logos" >
  
      
  
  <div class="pane-content">
    <ul><li><a href="http://www.medical-acupuncture.co.uk/"><img src="http://resources.bmj.com/repository/journals-network-project/images/society-logos/society-logo-bmas.png" alt="British Medical Acupuncture Society" /></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
      </div>
    </div><!-- /.region-footer-first -->
  </section>
    <section role="contentinfo" class="section section-footer">
    <div class="zone zone-footer footer-links">
      <nav class="row">
          <div class="region region-footerlinks1">
    <div id="block-menu-block-1" class="block block-menu-block" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-footer-menu-1 parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-10407 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Content</a><ul class="menu"><li class="first leaf menu-mlid-10408"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-10409"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-10410"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-10411"><a href="http://aim.bmj.com/pages/browse-by-topic/" class="" data-icon-position="" data-hide-link-title="0">Browse by topic</a></li>
<li class="last leaf menu-mlid-10412"><a href="http://aim.bmj.com/pages/most-read-articles/" class="" data-icon-position="" data-hide-link-title="0">Most read articles</a></li>
</ul></li>
<li class="expanded menu-mlid-10413 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Journal</a><ul class="menu"><li class="first leaf menu-mlid-10414"><a href="http://aim.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
<li class="leaf menu-mlid-10415"><a href="http://aim.bmj.com/pages/editorial-board/" class="" data-icon-position="" data-hide-link-title="0">Editorial board</a></li>
<li class="leaf menu-mlid-10416"><a href="http://aim.bmj.com/pages/thank-you-to-our-reviewers/" class="" data-icon-position="" data-hide-link-title="0">Thank you to our reviewers</a></li>
<li class="leaf menu-mlid-10417"><a href="http://aim.bmj.com/alerts/toc/edit?destination=" class="" data-icon-position="" data-hide-link-title="0">Sign up for email alerts</a></li>
<li class="last leaf menu-mlid-10418"><a href="http://aim.bmj.com/pages/subscribe/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Subscribe</a></li>
</ul></li>
<li class="expanded menu-mlid-10419 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Authors</a><ul class="menu"><li class="first leaf menu-mlid-10420"><a href="http://aim.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Instructions for authors</a></li>
<li class="leaf menu-mlid-10421"><a href="http://mc.manuscriptcentral.com/aim" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Submit a paper</a></li>
<li class="last leaf menu-mlid-10422"><a href="http://openaccess.bmj.com/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Open Access at BMJ</a></li>
</ul></li>
<li class="last expanded menu-mlid-10423 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Help</a><ul class="menu"><li class="first leaf menu-mlid-10424"><a href="http://aim.bmj.com/pages/contact-us/" class="" data-icon-position="" data-hide-link-title="0">Contact us</a></li>
<li class="leaf menu-mlid-10425"><a href="http://journals.bmj.com/cgi/reprintform" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Reprints</a></li>
<li class="leaf menu-mlid-10426"><a href="http://www.bmj.com/company/products-services/rights-and-licensing/permissions/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Permissions</a></li>
<li class="leaf menu-mlid-10427"><a href="http://www.bmj.com/company/contact-us/advertising-sponsorship/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Advertising</a></li>
<li class="last leaf menu-mlid-10428"><a href="http://myaccount.bmj.com/myaccount/customerservice/salesforce-form.html" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Feedback form</a></li>
</ul></li>
</ul></div>
  </div>
</div>
  </div>
      </nav>
            <div class="row">
        <nav class="col-mobile-12 col-narrow-3 col-normal-3 col-wide-3">
            <div class="region region-footersocial">
    <div id="block-panels-mini-social-icons" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-social_icons">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-social-icons" >
  
      
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf"><a href="http://aim.bmj.com/pages/rss-feeds" class="link-icon-only link-icon"><span class="icon icon-rss"></span><span class="title element-invisible"> RSS</span></a></li><li class="leaf"><a href="http://www.facebook.com/Acupuncture.in.Medicine" class="link-icon-only link-icon"><span class="icon icon-facebook"></span><span class="title element-invisible"> Facebook</span></a></li><li class="leaf"><a href="http://twitter.com/AiMJournal_BMJ" class="link-icon-only link-icon"><span class="icon icon-twitter"></span><span class="title element-invisible"> Twitter</span></a></li><li class="leaf"><a href="http://blogs.bmj.com/aim/" class="link-icon-only link-icon"><span class="icon icon-blog"></span><span class="title element-invisible"> Blog</span></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
        </nav>
      </div>
          </div>
  </section><!-- /.section-footer -->
    <section class="row footer-platform">
    <div class="col-mobile-12 col-narrow-4 logoBMJ">
      <a href="http://www.bmj.com/company"><svg class="logo-bmj-svg" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-bmj"></use><svg></svg></svg></a>
    </div>
    <div class="col-mobile-12 col-narrow-8 legal">
      <div class="legal-inner">
        <ul>
          <li><a href="http://www.bmj.com/company/legal-information/">Website Terms &amp; Conditions</a></li>
          <li><a href="http://www.bmj.com/company/your-privacy/">Privacy &amp; Cookies</a></li>
          <li><a href="http://www.bmj.com/company/contact-us/">Contact BMJ</a></li>
        </ul>
        <p><small><span class="online-issn issn">Online: ISSN 1759-9873</span><span class="print-issn issn">Print: ISSN 0964-5284</span></small><br />
        <small>Copyright © 2018 British Medical Acupuncture Society.<br />
        京ICP备15042040号-3</small></p>
      </div>
    </div>
  </section>
    <div class="region region-absolute-bottom">
    <div class="region-inner region-absolute-bottom-inner">
        <div class="region region-absolute-bottom">
    <div id="block-panels-mini-bottom-ad" class="block block-panels-mini text-center" class="block block-panels-mini text-center">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-bottom_ad">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-9 rtecenter" >
  
      
  
  <div class="pane-content">
    <div id="oas_Bottom">&nbsp;</div>
<script type="text/javascript">oas_tag.loadAd("Bottom");</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
    </div>
  </div><!-- /.region-absolute-bottom -->
  </footer><!-- /.section-footer -->
  <script type="text/javascript" src="//aim.bmj.com/sites/default/files/advagg_js/js__SxtHVYzJ9BN_3_ePRytNfvNBMWWtRgYE9E3lkBRDGiA__3567dYhU0GzctRjocfXFiIuIHFxaQHxRS3THWUJfnTc__ICwjriTCTVCIzvmZZTCKgLOJmMt3QSlN6Avw8WB47R0.js"></script>
</body>
</html>
